Exploit publicerad på en opatchad sårbarhet gällande Internet Explorer 6-8

VUPEN publicerade idag en sårbarhet med tillhörande exploit för Internet Explorer 6, 7 och 8 vilket ger angriparen kontroll över datorn. Det räcker att man besöker en speciellt riggad hemsida för att bli utsatt för sårbarheten. Denna typ av sårbarhet där man bara behöver besöka hemsidan för att bli utsatt är problematisk då vanliga hemsidor som t.ex webbshoppar är mål för hackers som gärna planterar elak kod på ställen där…

Read More